CHRYSLER NEON CLUB

Retroceder   CHRYSLER NEON CLUB > CHRYSLER NEON CLUB ARGENTINA > ELECTRICIDAD

PROMOCIONES PARA SOCIOS

» INDICE
» FORO
 > FAQ
» ENLACES
» BUSQUEDA
» Mensajes Recientes
Venta de repuestos...
19-ago-2013 22:45
por Foxg
Last post by automatic
Ayer 20:23
15 Respuestas, 879 Visitas
2da. Tanda Camisas...
02-dic-2010 14:49
por Emiliano
Last post by pipi 113
Ayer 19:31
16 Respuestas, 3.288 Visitas
presentaciones
Ayer 19:09
por pipi 113
Last post by pipi 113
Ayer 19:09
0 Respuestas, 22 Visitas
victimas del dr juan...
11-abr-2014 11:24
Last post by drjuanpizzi
Ayer 10:10
3 Respuestas, 133 Visitas
Hola Gente
Ayer 02:03
por hreyesh
Last post by dhlmontero
Ayer 02:31
1 Respuestas, 41 Visitas
Se me rompió la llave
15-abr-2014 17:30
Last post by Hugo Rizzo
15-abr-2014 17:30
0 Respuestas, 42 Visitas
presentacion
15-abr-2014 13:28
Last post by alejandro212
15-abr-2014 13:28
0 Respuestas, 28 Visitas
CONSULTA 185 o 175??
28-ene-2014 18:15
por Sechanfe
Last post by Sergiot
15-abr-2014 13:00
2 Respuestas, 118 Visitas
Vale la pena?
14-abr-2014 18:23
por Zetzui
Last post by Sergiot
15-abr-2014 11:37
2 Respuestas, 54 Visitas
Algun integrante del...
14-abr-2014 20:43
por nicoguar
Last post by Antonio.-
14-abr-2014 23:46
1 Respuestas, 66 Visitas
» Enlaces
» Estadisticas
Usuarios: 21.899
Temas: 27.936
Mensajes: 233.377
Top Poster: richard (11.891)
¡Bienvenido a Nuestro Último Miembro, Edgar_Ochoa!
» Usuarios Online: 133
8 miembros y 125 visitantes.
ASTAR107, CarlosSantos, cespedesjuanc, crisgm77, dpereyra, Franciax, Sergiot, Vikingo_81
Mayor cantidad de usuarios en un mismo día: 603, 20-mar-2011 a las 20:56.
Respuesta
 
Herramientas Desplegado
Antiguo 06-jul-2010, 20:36   #1
JPO
Senior Member
100% Fanatico
 
Avatar de JPO
 
Fecha de Ingreso: 04-may-2008
Ubicación: Ituzaingo Gran Bs. As. Argentina
Edad: 40
Mensajes: 10.747
Agradecimientos: 43
Agradecido: 319 Veces en 278 Posts
Poder de Credibilidad: 19
JPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the rough
Predeterminado Se quema el fusible de la bomba de nafta !!!

El fusible de 20 amperes de la bomba de nafta (fuel pump relay) en la fusiblera de motor se quema ni bien lo pongo en contacto , pero es cuando se enciende la luz del Check Engine solamente !!!

Si le doy contacto pero no enciende la luz del check no se quema, igualmente no arranca !!

La bomba de nafta no esta en corto ya que probe desconectando la ficha de la bomba en el tanque e igualmente se quema el fusible !!


Alguna idea ???
__________________
JPO está desconectado   Responder Citando
Antiguo 06-jul-2010, 20:47   #2
gera050194
Member
Socio
 
Fecha de Ingreso: 29-dic-2009
Ubicación: Chihuahua
Mensajes: 71
Agradecimientos: 1
Agradecido 1 vez en 1 Post
Poder de Credibilidad: 5
gera050194 is an unknown quantity at this point
Predeterminado

Si tienes multimetro prueba si hay continuidad en los contactos de la bomba osea en + y - . Si si lo hay prueba que los cables no esten en corto.

Neon 97 Sta. DOHC
gera050194 está desconectado   Responder Citando
Antiguo 06-jul-2010, 22:47   #3
Hector_16
Senior Member
Socio Colaborador
 
Avatar de Hector_16
 
Fecha de Ingreso: 08-jul-2009
Ubicación: Queretaro
Edad: 21
Mensajes: 754
Agradecimientos: 92
Agradecido: 26 Veces en 25 Posts
Poder de Credibilidad: 5
Hector_16 Va por el Buen Camino
Predeterminado

debe de ser un pequeño corto JPO!
Hector_16 está desconectado   Responder Citando
Antiguo 06-jul-2010, 23:49   #4
richard
Moderador
100% Fanatico
 
Fecha de Ingreso: 04-jun-2007
Ubicación: zona norte
Mensajes: 11.891
Agradecimientos: 58
Agradecido: 765 Veces en 666 Posts
Poder de Credibilidad: 25
richard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to behold
Predeterminado

JPO, la luz de batería no enciende junto con el check?

Desconectaste el FUEL PUMP y pusiste en contacto un par de veces para verificar este circuito? si hecho esto se sigue quemando, desconecta el ASD RELAY, y poné en contacto un par de veces (fusible nuevo por supuesto) para comprobar si es este circuito el conflictivo.
richard está desconectado   Responder Citando
Antiguo 07-jul-2010, 00:50   #5
Antonio.-
Senior Member
100% Fanatico
 
Avatar de Antonio.-
 
Fecha de Ingreso: 13-nov-2009
Ubicación: Moron, Buenos Aires
Mensajes: 5.037
Agradecimientos: 31
Agradecido: 491 Veces en 482 Posts
Poder de Credibilidad: 14
Antonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of light
Predeterminado

Cita:
Iniciado por JPO Ver Mensaje
El fusible de 20 amperes de la bomba de nafta (fuel pump relay) en la fusiblera de motor se quema ni bien lo pongo en contacto , pero es cuando se enciende la luz del Check Engine solamente !!!

Si le doy contacto pero no enciende la luz del check no se quema, igualmente no arranca !!

La bomba de nafta no esta en corto ya que probe desconectando la ficha de la bomba en el tanque e igualmente se quema el fusible !!


Alguna idea ???
sabes que ami me paso lo mismo cuando estaba de viaje en plena ruta se me que el fusible ese y no habia forma de conectar por que me lo volvia a quemar, espere a que se enfrie todo desconecte la bateria, una hora y volvi a poner todo y ahi recien arranco y no me jodio mas hasta que pasounos 6000km y me volvio a quemar y quedo asi




yo lo saque todo verifique si tenia un cable a masa o cables pelados, abri todo el manojo de cables que va de la fusiblera hasta la ECU, ahora lo tengo que cambiar todo este cable, y lo deje asi para que; si se recalienta y se pone en corto no queme algo mas(si te quemas te quemas solo....)
y nose por que lo hizo si tengo un corto en la ECU, es un MISTERIO
Imágenes Adjuntas
Tipo de Archivo: jpg DSCF1943.jpg (52,0 KB (Kilobytes), 68 visitas)
Antonio.- está desconectado   Responder Citando
Antiguo 09-jul-2010, 19:29   #6
JPO
Senior Member
100% Fanatico
 
Avatar de JPO
 
Fecha de Ingreso: 04-may-2008
Ubicación: Ituzaingo Gran Bs. As. Argentina
Edad: 40
Mensajes: 10.747
Agradecimientos: 43
Agradecido: 319 Veces en 278 Posts
Poder de Credibilidad: 19
JPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the rough
Predeterminado

Cita:
Iniciado por gera050194 Ver Mensaje
Si tienes multimetro prueba si hay continuidad en los contactos de la bomba osea en + y - . Si si lo hay prueba que los cables no esten en corto.

Neon 97 Sta. DOHC


Algun cable debe estar en corto !!!
__________________
JPO está desconectado   Responder Citando
Antiguo 09-jul-2010, 19:29   #7
JPO
Senior Member
100% Fanatico
 
Avatar de JPO
 
Fecha de Ingreso: 04-may-2008
Ubicación: Ituzaingo Gran Bs. As. Argentina
Edad: 40
Mensajes: 10.747
Agradecimientos: 43
Agradecido: 319 Veces en 278 Posts
Poder de Credibilidad: 19
JPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the rough
Predeterminado

Cita:
Iniciado por Hector_16 Ver Mensaje
debe de ser un pequeño corto JPO!



Seguramente, el problema es encontrar donde !!
__________________
JPO está desconectado   Responder Citando
Antiguo 09-jul-2010, 19:33   #8
JPO
Senior Member
100% Fanatico
 
Avatar de JPO
 
Fecha de Ingreso: 04-may-2008
Ubicación: Ituzaingo Gran Bs. As. Argentina
Edad: 40
Mensajes: 10.747
Agradecimientos: 43
Agradecido: 319 Veces en 278 Posts
Poder de Credibilidad: 19
JPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the rough
Predeterminado

Cita:
Iniciado por richard Ver Mensaje
JPO, la luz de batería no enciende junto con el check?

Desconectaste el FUEL PUMP y pusiste en contacto un par de veces para verificar este circuito? si hecho esto se sigue quemando, desconecta el ASD RELAY, y poné en contacto un par de veces (fusible nuevo por supuesto) para comprobar si es este circuito el conflictivo.



Si Richard, la luz de bateria enciende junto al check o sola !!! Si esta sola no pasa nada, cuando enciende la del check se quema el fuse !!!


Lo que hice fue intercambiar los relays entre si, pero no probe como me estas diciendo, mañana lo pruebo y te comento !!
__________________
JPO está desconectado   Responder Citando
Antiguo 09-jul-2010, 19:35   #9
JPO
Senior Member
100% Fanatico
 
Avatar de JPO
 
Fecha de Ingreso: 04-may-2008
Ubicación: Ituzaingo Gran Bs. As. Argentina
Edad: 40
Mensajes: 10.747
Agradecimientos: 43
Agradecido: 319 Veces en 278 Posts
Poder de Credibilidad: 19
JPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the rough
Predeterminado

Cita:
Iniciado por Antonio.- Ver Mensaje
yo lo saque todo verifique si tenia un cable a masa o cables pelados, abri todo el manojo de cables que va de la fusiblera hasta la ECU, ahora lo tengo que cambiar todo este cable, y lo deje asi para que; si se recalienta y se pone en corto no queme algo mas(si te quemas te quemas solo....)
y nose por que lo hizo si tengo un corto en la ECU, es un MISTERIO


Y ahora teniendolo asi como me mostras, se sigue quemando cada tanto el fusible ??

Lo mio es al toque, no dura ni un segundo y estando en frio, hace como una semana que esta parado !!!
__________________
JPO está desconectado   Responder Citando
Antiguo 09-jul-2010, 22:52   #10
richard
Moderador
100% Fanatico
 
Fecha de Ingreso: 04-jun-2007
Ubicación: zona norte
Mensajes: 11.891
Agradecimientos: 58
Agradecido: 765 Veces en 666 Posts
Poder de Credibilidad: 25
richard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to behold
Predeterminado

Cita:
Iniciado por JPO Ver Mensaje
Si Richard, la luz de bateria enciende junto al check o sola !!! Si esta sola no pasa nada, cuando enciende la del check se quema el fuse !!!


Lo que hice fue intercambiar los relays entre si, pero no probe como me estas diciendo, mañana lo pruebo y te comento !!
Esto para aislar de donde proviene la falla, y ver si tiene relación con lo que te habia ocurrido anteriormente JPO.

Esperamos tus comentarios!

Slds.
richard está desconectado   Responder Citando
Antiguo 09-jul-2010, 23:34   #11
Apoly24
Moderador
100% Fanatico
 
Avatar de Apoly24
 
Fecha de Ingreso: 10-jul-2007
Ubicación: Trelew, Chubut
Edad: 35
Mensajes: 9.095
Agradecimientos: 139
Agradecido: 322 Veces en 313 Posts
Poder de Credibilidad: 19
Apoly24 is a jewel in the roughApoly24 is a jewel in the roughApoly24 is a jewel in the roughApoly24 is a jewel in the rough
Predeterminado

Juan, ¿ya revisaste el ramal que va al módulo de la bomba?

Un abrazo.
Apoly24 está desconectado   Responder Citando
Antiguo 10-jul-2010, 02:08   #12
saf0380
Super Moderador
100% Fanatico
 
Avatar de saf0380
 
Fecha de Ingreso: 02-mar-2007
Ubicación: (CABA) Buenos Aires - Argentina
Mensajes: 7.772
Agradecimientos: 11
Agradecido: 313 Veces en 235 Posts
Poder de Credibilidad: 18
saf0380 is a jewel in the roughsaf0380 is a jewel in the roughsaf0380 is a jewel in the roughsaf0380 is a jewel in the rough
Predeterminado

Proba a lo bruto con un fusible de mayor calibre (25 A. y no mas). Si aguanta es porque la bomba esta engranada... si salta... desde alli en adelante, hay un corto (casi seguro la bomba)
__________________
Cita:
Una vez me pusieron en la encrucijada... "O el auto o yo"..... Luego de unos segundos, opte por lo mas noble y fiel... y aqui estoy disfrutando a pleno mi neon!!!
saf0380 está desconectado   Responder Citando
Antiguo 10-jul-2010, 11:14   #13
JPO
Senior Member
100% Fanatico
 
Avatar de JPO
 
Fecha de Ingreso: 04-may-2008
Ubicación: Ituzaingo Gran Bs. As. Argentina
Edad: 40
Mensajes: 10.747
Agradecimientos: 43
Agradecido: 319 Veces en 278 Posts
Poder de Credibilidad: 19
JPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the rough
Predeterminado

Cita:
Iniciado por Apoly24 Ver Mensaje
Juan, ¿ya revisaste el ramal que va al módulo de la bomba?

Un abrazo.


Hola Adrian !!


Desarme todo el tablero y todo el lateral del lado del chofer, por donde pasa el ramal y no encontre nada raro !!!
__________________
JPO está desconectado   Responder Citando
Antiguo 10-jul-2010, 11:16   #14
JPO
Senior Member
100% Fanatico
 
Avatar de JPO
 
Fecha de Ingreso: 04-may-2008
Ubicación: Ituzaingo Gran Bs. As. Argentina
Edad: 40
Mensajes: 10.747
Agradecimientos: 43
Agradecido: 319 Veces en 278 Posts
Poder de Credibilidad: 19
JPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the rough
Predeterminado

Cita:
Iniciado por saf0380 Ver Mensaje
Proba a lo bruto con un fusible de mayor calibre (25 A. y no mas). Si aguanta es porque la bomba esta engranada... si salta... desde alli en adelante, hay un corto (casi seguro la bomba)



Sergio, para bruto soy mandado a hacer !!!!


Ya probe con uno de 30 y tambien lo vuela inclusive con la ficha de la bomba desconectada, osea aislando la bomba para ver si era ese el problema y nada !!!
__________________
JPO está desconectado   Responder Citando
Antiguo 10-jul-2010, 11:20   #15
JPO
Senior Member
100% Fanatico
 
Avatar de JPO
 
Fecha de Ingreso: 04-may-2008
Ubicación: Ituzaingo Gran Bs. As. Argentina
Edad: 40
Mensajes: 10.747
Agradecimientos: 43
Agradecido: 319 Veces en 278 Posts
Poder de Credibilidad: 19
JPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the roughJPO is a jewel in the rough
Predeterminado

Cita:
Iniciado por richard Ver Mensaje
Esto para aislar de donde proviene la falla, y ver si tiene relación con lo que te habia ocurrido anteriormente JPO.

Esperamos tus comentarios!

Slds.



Hice lo que me dijiste Richard !!


Si desconecto el relay de la bomba igual se quema el fuse !!!

Ahora, desconecte los dos, el de la bomba y el ASD relay y no se quemo !!!


Volvi a conectar el de la bomba y deje sin conectar el ASD y ahi tampoco se quemo !!



Asi que el problema esta cuando esta conectado el relay ASD !!!!


Cual puede ser el problema ??
__________________
JPO está desconectado   Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Powered by vBadvanced CMPS v3.2.1

La franja horaria es GMT -3. Ahora son las 13:39.


Powered by : vBulletin® Versión 3.8.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com