CHRYSLER NEON CLUB

Retroceder   CHRYSLER NEON CLUB > CHRYSLER NEON CLUB ARGENTINA > ELECTRICIDAD

PROMOCIONES PARA SOCIOS

» INDICE
» FORO
 > FAQ
» ENLACES
» BUSQUEDA
» Mensajes Recientes
UGGs for Women, Free...
Hoy 05:01
Last post by ugg2839893
Hoy 05:01
0 Respuestas, 8 Visitas
UGG Slippers for Women...
Hoy 05:01
Last post by ugg2839893
Hoy 05:01
0 Respuestas, 7 Visitas
UGG Slippers for Women...
Hoy 05:01
Last post by ugg2839893
Hoy 05:01
0 Respuestas, 9 Visitas
auxilio neon con falla
Ayer 22:26
por JEUS
Last post by Antonio.-
Hoy 02:36
2 Respuestas, 24 Visitas
venta y canje de...
14-oct-2014 21:55
Last post by autoelevadorneon
Ayer 22:46
6 Respuestas, 197 Visitas
Articulacion De ROTULA
22-feb-2009 21:41
por richard
Last post by Apoly24
Ayer 18:38
21 Respuestas, 7.940 Visitas
DIAGRAMA SUSPENSION...
15-mar-2009 23:34
por richard
Last post by fasgo1986
Ayer 04:35
25 Respuestas, 43.205 Visitas
Presentacion
21-nov-2014 20:55
por lmaestre
Last post by lmaestre
21-nov-2014 20:55
0 Respuestas, 16 Visitas
Caja automatica 2g
26-oct-2011 00:27
por josepepo
Last post by rot50
21-nov-2014 04:44
7 Respuestas, 1.002 Visitas
busco servofreno
15-nov-2014 02:32
Last post by gustavo gamarra
20-nov-2014 22:36
2 Respuestas, 58 Visitas
» Enlaces
» Estadisticas
Usuarios: 22.698
Temas: 28.535
Mensajes: 235.924
Top Poster: richard (11.891)
¡Bienvenido a Nuestro Último Miembro, david_hinojosa!
» Usuarios Online: 79
0 miembros y 79 visitantes.
No Usuarios online
Mayor cantidad de usuarios en un mismo día: 603, 20-mar-2011 a las 21:56.
Respuesta
 
Herramientas Desplegado
Antiguo 04-dic-2010, 17:19   #1
elpincha
Member
Socio
 
Fecha de Ingreso: 13-oct-2008
Ubicación: mendoza
Edad: 40
Mensajes: 34
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
elpincha is an unknown quantity at this point
Predeterminado No enciende la luz de bateria (tablero) y no arranca

Hola me paso ayer que arranco bien como siempre y apenas salgo del garage de mi casa se para de golpe y no arranco mas me fijo y la luz de la bateria del tablero no prende y no me larga error, bateria tiene porque al arranque lo mueve y funciona todo lo electrico pero no arranca
espero su ayuda como siempre me la han brindado

Saludos y gracias
elpincha está desconectado   Responder Citando
Antiguo 04-dic-2010, 20:34   #2
richard
Moderador
100% Fanatico
 
Fecha de Ingreso: 04-jun-2007
Ubicación: zona norte
Mensajes: 11.891
Agradecimientos: 58
Agradecido: 767 Veces en 667 Posts
Poder de Credibilidad: 26
richard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to behold
Predeterminado

Cuando se realiza es test de los testigos del tablero, la única luz que no se enciende es la de batería?

Da marcha correctamente el motor pero no enciende?

Carga la bomba de nafta cuando colocás la llave en contacto?
richard está desconectado   Responder Citando
Antiguo 04-dic-2010, 21:41   #3
elcarly88
Senior Member
Socio Adicto
 
Avatar de elcarly88
 
Fecha de Ingreso: 26-nov-2009
Ubicación: rawson (B)
Edad: 38
Mensajes: 1.656
Agradecimientos: 24
Agradecido: 75 Veces en 68 Posts
Poder de Credibilidad: 6
elcarly88 will become famous soon enough
Predeterminado

algun problema con el inmovilizador de motor si es 1g?
__________________

ta nerviosa y agresiva la cabra!!!
elcarly88 está desconectado   Responder Citando
Antiguo 05-dic-2010, 23:28   #4
elpincha
Member
Socio
 
Fecha de Ingreso: 13-oct-2008
Ubicación: mendoza
Edad: 40
Mensajes: 34
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
elpincha is an unknown quantity at this point
Predeterminado

me fije en los fusibles del motor y me salta el fusible que dice pump fuel o sea el de la bomba de nafta, disculpen la pregunta pero no se mucho de autos, sera que se rompio la bomba o puede ser algin cable que este haciendo el corte

gracias por su ayuda
elpincha está desconectado   Responder Citando
Antiguo 06-dic-2010, 20:23   #5
richard
Moderador
100% Fanatico
 
Fecha de Ingreso: 04-jun-2007
Ubicación: zona norte
Mensajes: 11.891
Agradecimientos: 58
Agradecido: 767 Veces en 667 Posts
Poder de Credibilidad: 26
richard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to behold
Predeterminado

Pincha, mirá esta experiencia para cotejar y comentanos
**Internal Linking (Threads)
richard está desconectado   Responder Citando
Antiguo 06-dic-2010, 23:32   #6
elpincha
Member
Socio
 
Fecha de Ingreso: 13-oct-2008
Ubicación: mendoza
Edad: 40
Mensajes: 34
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
elpincha is an unknown quantity at this point
Thumbs up

Gracias richar por tu ayuda me lei todo el post la verdad que me enganche, que paciencia de JPO y que maestro que sos vos para guiar, ahora leyendolo es la misma falla que me hizo a mi el neo sacando el auto marcha atras de mi casa se para y no arranca mas, ahora sabes que pensando podria ser que haya entrado en corte la sonda porque un rato antes lo habia llevado al lavadero y capaz que ahi con el agua se mojo y entro en corte la sonda, disculpa mi ignorancia pero soy de lo peor para la mecanica y mañana me voy a fijar en la sonda lo unico que no se donde estan, si me podes guiar o decirme en que post esta porque no lo encontre

saludos y muchas gracias
elpincha está desconectado   Responder Citando
Antiguo 07-dic-2010, 22:08   #7
richard
Moderador
100% Fanatico
 
Fecha de Ingreso: 04-jun-2007
Ubicación: zona norte
Mensajes: 11.891
Agradecimientos: 58
Agradecido: 767 Veces en 667 Posts
Poder de Credibilidad: 26
richard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to behold
Predeterminado

Las sondas, fijate si tu NEON cumple con esta disposición.

Upstream, a la salida del múltiple de escape



Downstream, luego del catalizador

richard está desconectado   Responder Citando
Antiguo 11-dic-2010, 18:29   #8
elpincha
Member
Socio
 
Fecha de Ingreso: 13-oct-2008
Ubicación: mendoza
Edad: 40
Mensajes: 34
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
elpincha is an unknown quantity at this point
Predeterminado

GRACIAAAAAAAAAAAS RICHAR ya tengo funcionando de nuevo el neo era la sonda Upstream la cambie y solucionado primera vez que arreglo yo mismo el neo es otro sabor, si no hubiera sido por vos richar no hubiese podido gracias nuevamente y a todos por su predisposicion y buena voluntad

chau saludos
elpincha está desconectado   Responder Citando
Antiguo 11-dic-2010, 21:02   #9
richard
Moderador
100% Fanatico
 
Fecha de Ingreso: 04-jun-2007
Ubicación: zona norte
Mensajes: 11.891
Agradecimientos: 58
Agradecido: 767 Veces en 667 Posts
Poder de Credibilidad: 26
richard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to behold
Predeterminado

Excelente noticia Pincha !!

Esto sirve de aliento a otros socios para que determinados trabajos los encaren personalmente y con la convicción de obtener buenos resultados.

Slds y a disfrutar de la NAVE.
richard está desconectado   Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Powered by vBadvanced CMPS v3.2.1

La franja horaria es GMT -3. Ahora son las 10:09.


Powered by : vBulletin® Versión 3.8.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com