CHRYSLER NEON CLUB

Retroceder   CHRYSLER NEON CLUB > CHRYSLER NEON CLUB ARGENTINA > PRESENTACIONES

PROMOCIONES PARA SOCIOS

» INDICE
» FORO
 > FAQ
» ENLACES
» BUSQUEDA
» Mensajes Recientes
Ray Ban UK seller
Hoy 01:54
por rbsuk284
Last post by rbsuk284
Hoy 01:54
0 Respuestas, 3 Visitas
Ray Ban UK seller
Hoy 01:53
por rbsuk284
Last post by rbsuk284
Hoy 01:53
0 Respuestas, 5 Visitas
Ray Ban UK seller
Hoy 01:53
por rbsuk284
Last post by rbsuk284
Hoy 01:53
0 Respuestas, 3 Visitas
Vendo neon 1.8 le
Hoy 01:25
por MONONO82
Last post by MONONO82
Hoy 01:25
0 Respuestas, 8 Visitas
Consulta por compra de...
18-dic-2011 20:35
por arielop
Last post by rbsuk284
Ayer 23:25
10 Respuestas, 1.246 Visitas
hooooooooooolaaaaaaa...
Ayer 01:11
Last post by rbsuk284
Ayer 23:24
2 Respuestas, 23 Visitas
Caracteristica de AVISO...
22-feb-2009 08:45
por richard
Last post by rbsuk284
Ayer 23:23
17 Respuestas, 4.361 Visitas
Un placer pertenecer al...
Ayer 16:54
Last post by argenisrod
Ayer 16:54
0 Respuestas, 10 Visitas
Tengo un neon 1g y nose...
16-mar-2014 18:52
Last post by razgritz
Ayer 00:01
10 Respuestas, 188 Visitas
gracias por haberme...
17-sep-2014 01:29
por panadero
Last post by Antonio.-
17-sep-2014 22:20
1 Respuestas, 24 Visitas
» Enlaces
» Estadisticas
Usuarios: 22.467
Temas: 28.362
Mensajes: 235.268
Top Poster: richard (11.891)
¡Bienvenido a Nuestro Último Miembro, descargasx!
» Usuarios Online: 79
1 miembros y 78 visitantes.
rafaster
Mayor cantidad de usuarios en un mismo día: 603, 20-mar-2011 a las 20:56.
Respuesta
 
Herramientas Desplegado
Antiguo 10-feb-2011, 18:58   #1
loez985
Junior Member
 
Fecha de Ingreso: 10-dic-2010
Ubicación: Jalisco
Edad: 34
Mensajes: 5
Agradecimientos: 4
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
loez985 is an unknown quantity at this point
Predeterminado Ayuda enciende el testigo del aceite de mi neon std. 2002 y si tiene aceite

Que tal a todos, espero me puedan ayudar, tengo un neón std 2002, y hace 2 días comenzo a encender el indicador del aceite en el tablero del coche, pense q le faltaría x q ya habia recorrido 2500 km desde el último cambio, le agregue aceite y se quito el problema.
Al día siguiente de nueva cuenta cuando estaba parado en un semáforo encendio el indicador, cuando me puse en marcha automaticamente se apago y no volvio a encender hasta q me detuve y estuve a ralenti.
El problema continua, será acaso una falla en la presión del aceite, la bomba, un sensor, x q el nivel de aceite es correcto y solamente enciende el indicador cuando estoy a ralenti, en cuanto me pongo en marcha se apaga y no vuelve a encender hasta la próxima parada.

Les agradezco.
loez985 está desconectado   Responder Citando
Antiguo 10-feb-2011, 20:07   #2
MARCELOFABIAN
Senior Member
Socio Adicto
 
Avatar de MARCELOFABIAN
 
Fecha de Ingreso: 08-dic-2008
Ubicación: Capital Federal, Mataderos
Edad: 46
Mensajes: 1.569
Agradecimientos: 66
Agradecido: 188 Veces en 147 Posts
Poder de Credibilidad: 8
MARCELOFABIAN has a spectacular aura aboutMARCELOFABIAN has a spectacular aura about
Predeterminado

Bienvenido al club!!
para que te puedan ayudar mejor deja el mensaje con tu inquietud en el foro de mecanica
Saludos
__________________
MARCELOFABIAN está desconectado   Responder Citando
El siguiente Usuario dice Gracias a MARCELOFABIAN por este útil Post:
loez985 (07-mar-2011)
Antiguo 10-feb-2011, 21:05   #3
ratonao
Member
Socio
 
Avatar de ratonao
 
Fecha de Ingreso: 12-ene-2008
Ubicación: Buenos Aires
Mensajes: 93
Agradecimientos: 4
Agradecido: 17 Veces en 17 Posts
Poder de Credibilidad: 7
ratonao Va por el Buen Camino
Predeterminado

Hola Loez:
Lo que ocurre es que tenes roto el sensor de aceite (bulbo de aceite). A mi me pasa lo mismo. Si de das maña lo podes cambiar vos. Necesitas una llave de 27 mm. y paciencia. No te asustes que no es nada grave. si no te animás a cambiarlo, llevalo a un dealer Chrysler o mecánico de confianza!

Te paso una foto con la ubicación del sensor.



Saludos!!!!!

Cita:
Iniciado por loez985 Ver Mensaje
Que tal a todos, espero me puedan ayudar, tengo un neón std 2002, y hace 2 días comenzo a encender el indicador del aceite en el tablero del coche, pense q le faltaría x q ya habia recorrido 2500 km desde el último cambio, le agregue aceite y se quito el problema.
Al día siguiente de nueva cuenta cuando estaba parado en un semáforo encendio el indicador, cuando me puse en marcha automaticamente se apago y no volvio a encender hasta q me detuve y estuve a ralenti.
El problema continua, será acaso una falla en la presión del aceite, la bomba, un sensor, x q el nivel de aceite es correcto y solamente enciende el indicador cuando estoy a ralenti, en cuanto me pongo en marcha se apaga y no vuelve a encender hasta la próxima parada.

Les agradezco.
__________________

My Chrysler brings all the boys to the track and they'er like "you wanna race my car?" dam right I would race u, but I have to charge. 
ratonao está desconectado   Responder Citando
El siguiente Usuario dice Gracias a ratonao por este útil Post:
loez985 (07-mar-2011)
Antiguo 10-feb-2011, 21:09   #4
Antonio.-
Senior Member
100% Fanatico
 
Avatar de Antonio.-
 
Fecha de Ingreso: 13-nov-2009
Ubicación: Moron, Buenos Aires
Mensajes: 5.116
Agradecimientos: 32
Agradecido: 494 Veces en 485 Posts
Poder de Credibilidad: 14
Antonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of light
Predeterminado

Cita:
Iniciado por loez985 Ver Mensaje
Que tal a todos, espero me puedan ayudar, tengo un neón std 2002, y hace 2 días comenzo a encender el indicador del aceite en el tablero del coche, pense q le faltaría x q ya habia recorrido 2500 km desde el último cambio, le agregue aceite y se quito el problema.
Al día siguiente de nueva cuenta cuando estaba parado en un semáforo encendio el indicador, cuando me puse en marcha automaticamente se apago y no volvio a encender hasta q me detuve y estuve a ralenti.
El problema continua, será acaso una falla en la presión del aceite, la bomba, un sensor, x q el nivel de aceite es correcto y solamente enciende el indicador cuando estoy a ralenti, en cuanto me pongo en marcha se apaga y no vuelve a encender hasta la próxima parada.

Les agradezco.
BIENVENIDO AL CLUB.

el problema es falta de presion

aceite, o problema en el sensor de aceite

cambiar el sensor de aceite o sea atacamos

ese lado si persiste la falla tenemos problemas

con la bomba de aceite, ya ahi tenes que ir al mecanico

saludos
Antonio.- está desconectado   Responder Citando
Antiguo 11-feb-2011, 15:09   #5
DarkCignus
Senior Member
100% Fanatico
 
Avatar de DarkCignus
 
Fecha de Ingreso: 19-may-2008
Ubicación: Villa del Parque (CABA)
Edad: 36
Mensajes: 3.820
Agradecimientos: 74
Agradecido: 184 Veces en 176 Posts
Poder de Credibilidad: 11
DarkCignus has a spectacular aura aboutDarkCignus has a spectacular aura about
Predeterminado

...bienvenido!, disfrutá del club!, saludos!
__________________

...Veni, Vidi, Vici !!
Alo finis solus queo regno unus!


DarkCignus está desconectado   Responder Citando
El siguiente Usuario dice Gracias a DarkCignus por este útil Post:
loez985 (07-mar-2011)
Antiguo 11-feb-2011, 21:14   #6
automatic
Senior Member
Socio Adicto
 
Avatar de automatic
 
Fecha de Ingreso: 12-mar-2010
Ubicación: ENTRE RIOS CONCORDIA
Edad: 32
Mensajes: 2.136
Agradecimientos: 60
Agradecido: 127 Veces en 124 Posts
Poder de Credibilidad: 8
automatic will become famous soon enoughautomatic will become famous soon enough
Predeterminado

bienvenido al club!
__________________
automatic está desconectado   Responder Citando
El siguiente Usuario dice Gracias a automatic por este útil Post:
loez985 (07-mar-2011)
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Powered by vBadvanced CMPS v3.2.1

La franja horaria es GMT -3. Ahora son las 06:26.


Powered by : vBulletin® Versión 3.8.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com