CHRYSLER NEON CLUB

Retroceder   CHRYSLER NEON CLUB > CHRYSLER NEON CLUB ARGENTINA > PRESENTACIONES

PROMOCIONES PARA SOCIOS

» INDICE
» FORO
 > FAQ
» ENLACES
» BUSQUEDA
» Mensajes Recientes
consulta plan de ahorros
Ayer 19:13
Last post by franco.gomez
Ayer 19:13
0 Respuestas, 18 Visitas
Problema con caja Neon...
20-ago-2014 21:39
por abcmdz
Last post by abcmdz
Ayer 18:01
12 Respuestas, 336 Visitas
compro repuestos de neon...
Ayer 16:40
por moro
Last post by moro
Ayer 16:40
0 Respuestas, 27 Visitas
"VENDO" Opticas con...
12-mar-2012 13:30
Last post by moro
Ayer 16:29
21 Respuestas, 2.369 Visitas
Venta de respuestos
05-ago-2014 13:02
Last post by moro
Ayer 16:23
7 Respuestas, 384 Visitas
presentacion
Ayer 16:02
por moro
Last post by moro
Ayer 16:02
0 Respuestas, 31 Visitas
VENDO REPUESTOS NEON 1g
18-abr-2014 16:00
Last post by walter88
Ayer 15:17
58 Respuestas, 2.121 Visitas
Escucho Oferta
16-jul-2014 16:52
Last post by PabloPauls
Ayer 10:37
11 Respuestas, 395 Visitas
neon 2G LX. vendo
11-sep-2014 13:23
por neontobio
Last post by PabloPauls
Ayer 10:31
4 Respuestas, 163 Visitas
bulon cigueñal
28-sep-2014 22:24
Last post by Tito
Ayer 01:44
4 Respuestas, 119 Visitas
» Enlaces
» Estadisticas
Usuarios: 22.574
Temas: 28.450
Mensajes: 235.569
Top Poster: richard (11.891)
¡Bienvenido a Nuestro Último Miembro, 0enrick!
» Usuarios Online: 140
5 miembros y 135 visitantes.
dhlmontero, jorge chen, manuliymarian, moro, Nenabola
Mayor cantidad de usuarios en un mismo día: 603, 20-mar-2011 a las 20:56.
Respuesta
 
Herramientas Desplegado
Antiguo 28-feb-2011, 21:02   #1
Iraidaag40
Junior Member
 
Fecha de Ingreso: 01-feb-2011
Ubicación: Aragua
Edad: 48
Mensajes: 3
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
Iraidaag40 is an unknown quantity at this point
Predeterminado Falla de Neon 98 no enciende correctamente

Hola mi carro NEON 98 SE, le mande a reparar el modulo electronico (Computadora) y al conectarla encendio bien pero no prendia el electroventilador pero al apagarla y encenderla nuevamente dio la falla inicial que era: no enciende de forma correcta pero solo enciende cuando le saco la conexion del sensor de temperatura del motor y no se que hacer porq la falla inicia era:
1.- no encendia el vehiculo (solo enciende y con falla si le quito el sensor de temperatura)
2.- el ramal de cable deteriorado (ya se hizo de nuevo)
3.- Falla de lectura en el nivel de gasolina (corregida ya con la reparacion de los cables)
4.- En un momento dado se aceleraba mucho.
5.- cuando iva conduciendo en la via en carro se apagaba pero volvia a enceder de inmediato( no e podido probar esta falla porq no e logrado encerder el vehiculo y andar)

Despues de esta falla se tendio a cambiar los sensores de temperatura. sensor de cigueñal, sensor de arbol de leva y valvula IAC por recomendacion del mecanico.

Si alguien me puede ayudar se lo agradezco por favor ya no se que hacer y el carro sigue fallando porque no prende al pasar la llave.
Iraidaag40 está desconectado   Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Powered by vBadvanced CMPS v3.2.1

La franja horaria es GMT -3. Ahora son las 00:38.


Powered by : vBulletin® Versión 3.8.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com