CHRYSLER NEON CLUB

Retroceder   CHRYSLER NEON CLUB > CHRYSLER NEON CLUB ARGENTINA > PRESENTACIONES

PROMOCIONES PARA SOCIOS

» INDICE
» FORO
 > FAQ
» ENLACES
» BUSQUEDA
» Mensajes Recientes
Problemas de minimo y...
Hoy 02:15
por lvasan
Last post by lvasan
Hoy 02:15
0 Respuestas, 10 Visitas
VENDO REPUESTOS NEON 1g
18-abr-2014 16:00
Last post by seba_escalada
Ayer 22:43
48 Respuestas, 1.452 Visitas
Manual de Servicio Neon...
07-jun-2011 17:55
Last post by Cfonseca
Ayer 13:19
28 Respuestas, 11.511 Visitas
vendo o permuto llantas...
14-may-2014 15:55
Last post by Antonio.-
Ayer 02:36
3 Respuestas, 176 Visitas
el motor gira pero no...
23-ago-2014 01:37
Last post by Sergiot
25-ago-2014 09:20
2 Respuestas, 70 Visitas
Proximo encuentro...
05-may-2014 00:01
por Fenyx871
Last post by Fenyx871
25-ago-2014 02:23
7 Respuestas, 818 Visitas
vendo llantas 15...
25-ago-2014 01:07
Last post by marcelo0204
25-ago-2014 01:07
0 Respuestas, 33 Visitas
Repuestos de neon 2.0...
03-ago-2014 03:55
por cocardo
Last post by neontobio
25-ago-2014 01:05
14 Respuestas, 319 Visitas
bomba hidraulica de...
23-ago-2014 23:02
por lococars
Last post by drjuanpizzi
24-ago-2014 13:37
1 Respuestas, 44 Visitas
destellador
02-abr-2012 21:30
Last post by drjuanpizzi
22-ago-2014 17:48
13 Respuestas, 1.396 Visitas
» Enlaces
» Estadisticas
Usuarios: 22.378
Temas: 28.293
Mensajes: 234.961
Top Poster: richard (11.891)
¡Bienvenido a Nuestro Último Miembro, moto moto!
» Usuarios Online: 103
3 miembros y 100 visitantes.
dhlmontero, moto moto, peterpega
Mayor cantidad de usuarios en un mismo día: 603, 20-mar-2011 a las 20:56.
Respuesta
 
Herramientas Desplegado
Antiguo 28-feb-2011, 21:02   #1
Iraidaag40
Junior Member
 
Fecha de Ingreso: 01-feb-2011
Ubicación: Aragua
Edad: 48
Mensajes: 3
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
Iraidaag40 is an unknown quantity at this point
Predeterminado Falla de Neon 98 no enciende correctamente

Hola mi carro NEON 98 SE, le mande a reparar el modulo electronico (Computadora) y al conectarla encendio bien pero no prendia el electroventilador pero al apagarla y encenderla nuevamente dio la falla inicial que era: no enciende de forma correcta pero solo enciende cuando le saco la conexion del sensor de temperatura del motor y no se que hacer porq la falla inicia era:
1.- no encendia el vehiculo (solo enciende y con falla si le quito el sensor de temperatura)
2.- el ramal de cable deteriorado (ya se hizo de nuevo)
3.- Falla de lectura en el nivel de gasolina (corregida ya con la reparacion de los cables)
4.- En un momento dado se aceleraba mucho.
5.- cuando iva conduciendo en la via en carro se apagaba pero volvia a enceder de inmediato( no e podido probar esta falla porq no e logrado encerder el vehiculo y andar)

Despues de esta falla se tendio a cambiar los sensores de temperatura. sensor de cigueñal, sensor de arbol de leva y valvula IAC por recomendacion del mecanico.

Si alguien me puede ayudar se lo agradezco por favor ya no se que hacer y el carro sigue fallando porque no prende al pasar la llave.
Iraidaag40 está desconectado   Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Powered by vBadvanced CMPS v3.2.1

La franja horaria es GMT -3. Ahora son las 15:16.


Powered by : vBulletin® Versión 3.8.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com