CHRYSLER NEON CLUB

Retroceder   CHRYSLER NEON CLUB > CHRYSLER NEON CLUB ARGENTINA > ELECTRICIDAD

PROMOCIONES PARA SOCIOS

» INDICE
» FORO
 > FAQ
» ENLACES
» BUSQUEDA
» Mensajes Recientes
Luz de giro y balizas
Hoy 09:08
Last post by RodriNeon1G
Hoy 09:08
0 Respuestas, 12 Visitas
Ecu?
22-jul-2014 21:26
por carnero
Last post by nano69
Ayer 14:56
4 Respuestas, 81 Visitas
ando buscando termostato...
Ayer 11:32
por serch
Last post by serch
Ayer 11:32
0 Respuestas, 16 Visitas
Software y Drivers para...
16-ene-2010 20:01
por xarathos
Last post by luisyliz
Ayer 10:44
19 Respuestas, 16.433 Visitas
Repuestos neon 2g
24-jun-2014 18:15
Last post by chisescraist
Ayer 10:17
4 Respuestas, 216 Visitas
Manual de Servicio Neon...
07-jun-2011 17:55
Last post by horosman
29-jul-2014 13:54
27 Respuestas, 11.076 Visitas
VENDO REPUESTOS NEON 1g
18-abr-2014 16:00
Last post by gaby el kimico
28-jul-2014 17:27
37 Respuestas, 1.154 Visitas
Casa de repuestos en...
05-mar-2008 16:22
por Marceomar
Last post by PabloPauls
28-jul-2014 11:50
11 Respuestas, 1.525 Visitas
Hola Muchachos, aca les...
18-jul-2014 05:40
por urumex
Last post by urumex
28-jul-2014 09:43
8 Respuestas, 178 Visitas
Compro Neon!!
21-jul-2014 21:36
por Oscar_dm
Last post by neonomar
27-jul-2014 15:39
1 Respuestas, 108 Visitas
» Enlaces
» Estadisticas
Usuarios: 22.271
Temas: 28.216
Mensajes: 234.622
Top Poster: richard (11.891)
¡Bienvenido a Nuestro Último Miembro, Moncho676!
» Usuarios Online: 136
4 miembros y 132 visitantes.
cinosis, dj666, garfield85, silencio242
Mayor cantidad de usuarios en un mismo día: 603, 20-mar-2011 a las 20:56.
Respuesta
 
Herramientas Desplegado
Antiguo 27-dic-2007, 16:12   #1
ghillo
Junior Member
Socio
 
Fecha de Ingreso: 19-dic-2007
Mensajes: 27
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
ghillo is an unknown quantity at this point
Predeterminado Codigo P0517 y P0340

Q tal muchachos...yo pues por aca nuevamente solicitando ayuda ya que como he leido aca en este foro y me he instruido pues hice un "chequeo" a mi vehiculo acerca de codigos de errores debido a que mi piloto de "Check Engine" permanece encendido y los electricos me han dicho q debo cambiar el sensor ubicado en el eje de leva, y pues al hacer la prueba me aparece primero el codigo P 0517 q es mi gran incertidumbre porque no se que significa y en el listado proporcionado en este foro no aparece tal explicacion pero luego me aparece el codigo P 0340 y efectivamente esta relacionado con el circuito electrico ubicado en el "Camshaft" q es el eje de leva.
Les solicito su ayuda en este caso del primer Codigo porque no se q pueda indicar...muy agradecido!!! :) :)
ghillo está desconectado   Responder Citando
Antiguo 27-dic-2007, 19:24   #2
Schumi
Moderador
100% Fanatico
 
Avatar de Schumi
 
Fecha de Ingreso: 12-feb-2007
Ubicación: México
Edad: 40
Mensajes: 3.760
Agradecimientos: 1
Agradecido: 32 Veces en 23 Posts
Poder de Credibilidad: 11
Schumi Va por el Buen Camino
Predeterminado

Igual y te sirve esto...

http://www.clubdelneon.com.ar/portal...083&highlight=

8)
__________________
Schumi está desconectado   Responder Citando
Antiguo 27-dic-2007, 21:23   #3
richard
Moderador
100% Fanatico
 
Fecha de Ingreso: 04-jun-2007
Ubicación: zona norte
Mensajes: 11.891
Agradecimientos: 58
Agradecido: 765 Veces en 666 Posts
Poder de Credibilidad: 26
richard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to behold
Predeterminado

Es extraño ese P0517, estás seguro que es ese??.

De todas maneras, para el OBD (On Board Diagnostic), figura como
HIGH VOLTAGE AT THE BAT TEMP SENSOR.
Espero te sirva de ayuda.

Saludos
richard está desconectado   Responder Citando
Antiguo 27-dic-2007, 22:40   #4
mgerschovsky
Super Moderador
100% Fanatico
 
Avatar de mgerschovsky
 
Fecha de Ingreso: 15-mar-2007
Ubicación: Caseros - Tres de Febrero - BsAs
Edad: 40
Mensajes: 4.715
Agradecimientos: 76
Agradecido: 53 Veces en 43 Posts
Poder de Credibilidad: 12
mgerschovsky will become famous soon enough
Predeterminado

Cita:
Iniciado por richard
Es extraño ese P0517, estás seguro que es ese??.

De todas maneras, para el OBD (On Board Diagnostic), figura como
HIGH VOLTAGE AT THE BAT TEMP SENSOR.
Espero te sirva de ayuda.

Saludos
alto voltage en el sensor de temperatura de bateria :wink:

esta ubicado debajo dela bateria
Saludos
Mario
__________________
Moderador & STAFF

Este club.. .que gran grupo de amigos

www.neonprostreet.com
mgerschovsky está desconectado   Responder Citando
Antiguo 28-dic-2007, 11:03   #5
ghillo
Junior Member
Socio
 
Fecha de Ingreso: 19-dic-2007
Mensajes: 27
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
ghillo is an unknown quantity at this point
Predeterminado

Pues la verdad a raiz del primer error la bateria se me murio y por ahora he colocado una de las tradicionales mientras compro la original y a su medida...sera q esto indica el sensor???? el hecho de no ser la bateria adecuada???? les agradezco nuevamente muchachos por su ayuda!!!
Revisare esto mas despacio!!!
ghillo está desconectado   Responder Citando
Antiguo 28-dic-2007, 11:39   #6
ghillo
Junior Member
Socio
 
Fecha de Ingreso: 19-dic-2007
Mensajes: 27
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
ghillo is an unknown quantity at this point
Predeterminado

Exacto...ese Instructivo de los Codigos de errores ya lo tengo guardado y es ahi donde no aparece el Primero pero gracias!!! otra cosa...: Sera q como lei en otra parte de este foro puedo probar limpiando el Sensor de eje de leva y pueda q se quite el problema?????? :?
ghillo está desconectado   Responder Citando
Antiguo 28-dic-2007, 21:37   #7
mgerschovsky
Super Moderador
100% Fanatico
 
Avatar de mgerschovsky
 
Fecha de Ingreso: 15-mar-2007
Ubicación: Caseros - Tres de Febrero - BsAs
Edad: 40
Mensajes: 4.715
Agradecimientos: 76
Agradecido: 53 Veces en 43 Posts
Poder de Credibilidad: 12
mgerschovsky will become famous soon enough
Predeterminado

Cita:
Iniciado por ghillo
probar limpiando el Sensor de eje de leva y pueda q se quite el problema?????? :?
es una buena opcion :wink:
__________________
Moderador & STAFF

Este club.. .que gran grupo de amigos

www.neonprostreet.com
mgerschovsky está desconectado   Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Powered by vBadvanced CMPS v3.2.1

La franja horaria es GMT -3. Ahora son las 13:29.


Powered by : vBulletin® Versión 3.8.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com