CHRYSLER NEON CLUB

Retroceder   CHRYSLER NEON CLUB > CHRYSLER NEON CLUB ARGENTINA > ELECTRICIDAD

PROMOCIONES PARA SOCIOS

» INDICE
» FORO
 > FAQ
» ENLACES
» BUSQUEDA
» Mensajes Recientes
necesito bujías para 2g
Hoy 09:41
por mktlucho
Last post by mktlucho
Hoy 09:41
0 Respuestas, 3 Visitas
Vale la pena?
14-abr-2014 18:23
por Zetzui
Last post by mktlucho
Hoy 09:26
3 Respuestas, 63 Visitas
CONSULTA 185 o 175??
28-ene-2014 18:15
por Sechanfe
Last post by mktlucho
Hoy 09:23
3 Respuestas, 125 Visitas
VENDO REPUESTOS NEON 1g
Ayer 16:00
Last post by seba_escalada
Hoy 02:41
4 Respuestas, 55 Visitas
Repuestos completo neon...
31-mar-2013 19:11
Last post by drjuanpizzi
Hoy 01:39
74 Respuestas, 3.407 Visitas
MIREN COMO CAMBIAR ...
10-oct-2008 14:53
Last post by rot50
Hoy 01:36
30 Respuestas, 27.187 Visitas
mi neon 98no prende
Ayer 19:35
por yelitza
Last post by yelitza
Hoy 01:16
2 Respuestas, 18 Visitas
Neon Turbo dohc...
03-oct-2007 00:57
por bilbao_11
Last post by dfloresva
Ayer 23:41
39 Respuestas, 6.552 Visitas
Manual de reparacion...
11-abr-2014 22:19
por Icerg
Last post by dodgeneonsxt
Ayer 21:46
4 Respuestas, 107 Visitas
problemas con Cambio de...
Ayer 20:44
por xsarag
Last post by xsarag
Ayer 20:44
0 Respuestas, 13 Visitas
» Enlaces
» Estadisticas
Usuarios: 21.908
Temas: 27.941
Mensajes: 233.408
Top Poster: richard (11.891)
¡Bienvenido a Nuestro Último Miembro, aleluco!
» Usuarios Online: 140
5 miembros y 135 visitantes.
CarlosSantos, cespedesjuanc, djpablo88, Franciax, OSCAR EDUARDO
Mayor cantidad de usuarios en un mismo día: 603, 20-mar-2011 a las 20:56.
Respuesta
 
Herramientas Desplegado
Antiguo 25-sep-2011, 14:23   #1
imber
Junior Member
Socio
 
Fecha de Ingreso: 25-jul-2010
Ubicación: caracas
Mensajes: 20
Agradecimientos: 2
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
imber is an unknown quantity at this point
Predeterminado neon 1997 automatico no enciende

Buenas amigos de nuevo yo, acudo a ustedes antes de que unmmecanico me robe, mi neon se me apago ayer y no kiso prender mas, las agujas del tablero no funcionan no marcan nada, la bomba de gasolina no se activa cuando giro la llave hace como para prender el carro pero no prende le sirven las luces y el equipo de sonido. tiene el cableado nuevo y sensor de ciguenal nuevo no se que sera ojala no sea la computadora que pude hacer?
imber está desconectado   Responder Citando
Antiguo 26-sep-2011, 23:11   #2
Antonio.-
Senior Member
100% Fanatico
 
Avatar de Antonio.-
 
Fecha de Ingreso: 13-nov-2009
Ubicación: Moron, Buenos Aires
Mensajes: 5.037
Agradecimientos: 31
Agradecido: 491 Veces en 482 Posts
Poder de Credibilidad: 14
Antonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of light
Predeterminado

en el centro de energia que esta

al lado de la bateria, fijate el fusible

amarillo de 20amp, o el rele no activa ??

proba cambiando entre ellos.

saludos
Antonio.- está desconectado   Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Powered by vBadvanced CMPS v3.2.1

La franja horaria es GMT -3. Ahora son las 11:52.


Powered by : vBulletin® Versión 3.8.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com