CHRYSLER NEON CLUB

Retroceder   CHRYSLER NEON CLUB > CHRYSLER NEON CLUB ARGENTINA > ELECTRICIDAD

PROMOCIONES PARA SOCIOS

» INDICE
» FORO
 > FAQ
» ENLACES
» BUSQUEDA
» Mensajes Recientes
presentacion
25-mar-2015 10:20
por martin77
Last post by drjuanpizzi
Hoy 00:11
3 Respuestas, 38 Visitas
Repuestos Neon 1G
11-jun-2012 18:09
por miguel
Last post by martin77
Ayer 21:37
177 Respuestas, 16.757 Visitas
Ayudita
28-mar-2015 14:53
por nave-red
Last post by Tito
28-mar-2015 23:26
3 Respuestas, 36 Visitas
no arranca......
27-mar-2015 20:40
Last post by drjuanpizzi
28-mar-2015 19:18
1 Respuestas, 41 Visitas
presentacion
28-mar-2015 09:11
por jcamusic
Last post by drjuanpizzi
28-mar-2015 19:10
1 Respuestas, 27 Visitas
manual neon 96
28-mar-2015 00:20
por eliseo94
Last post by eliseo94
28-mar-2015 00:20
0 Respuestas, 30 Visitas
Cosas varias
17-ene-2015 10:59
Last post by leo_chajari
27-mar-2015 23:57
18 Respuestas, 370 Visitas
inmivilisador del neon
09-oct-2013 23:23
por eljefe888
Last post by Martin Ezequiel
27-mar-2015 20:30
6 Respuestas, 560 Visitas
codigo 24
26-mar-2015 16:36
por el_ruso
Last post by el_ruso
27-mar-2015 19:27
2 Respuestas, 49 Visitas
Corto funde fusible de...
17-mar-2015 16:55
por Salem3001
Last post by drjuanpizzi
27-mar-2015 18:27
2 Respuestas, 59 Visitas
» Enlaces
» Estadisticas
Usuarios: 23.039
Temas: 28.812
Mensajes: 236.942
Top Poster: richard (11.891)
¡Bienvenido a Nuestro Último Miembro, jormansur!
» Usuarios Online: 74
0 miembros y 74 visitantes.
No Usuarios online
Mayor cantidad de usuarios en un mismo día: 603, 20-mar-2011 a las 20:56.
Respuesta
 
Herramientas Desplegado
Antiguo 25-sep-2011, 14:23   #1
imber
Junior Member
Socio
 
Fecha de Ingreso: 25-jul-2010
Ubicación: caracas
Mensajes: 20
Agradecimientos: 2
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
imber is an unknown quantity at this point
Predeterminado neon 1997 automatico no enciende

Buenas amigos de nuevo yo, acudo a ustedes antes de que unmmecanico me robe, mi neon se me apago ayer y no kiso prender mas, las agujas del tablero no funcionan no marcan nada, la bomba de gasolina no se activa cuando giro la llave hace como para prender el carro pero no prende le sirven las luces y el equipo de sonido. tiene el cableado nuevo y sensor de ciguenal nuevo no se que sera ojala no sea la computadora que pude hacer?
imber está desconectado   Responder Citando
Antiguo 26-sep-2011, 23:11   #2
Antonio.-
Senior Member
100% Fanatico
 
Avatar de Antonio.-
 
Fecha de Ingreso: 13-nov-2009
Ubicación: Moron, Buenos Aires
Mensajes: 5.173
Agradecimientos: 36
Agradecido: 497 Veces en 488 Posts
Poder de Credibilidad: 16
Antonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of lightAntonio.- is a glorious beacon of light
Predeterminado

en el centro de energia que esta

al lado de la bateria, fijate el fusible

amarillo de 20amp, o el rele no activa ??

proba cambiando entre ellos.

saludos
Antonio.- está desconectado   Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Powered by vBadvanced CMPS v3.2.1

La franja horaria es GMT -3. Ahora son las 04:18.


Powered by : vBulletin® Versión 3.8.7
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com